Silvio Hermann
committed
on 04 May
mycore.properties - use jquery 3.4.0 again as 3.5.0 breaks the collapse functionality of bootstrap 4